搜索
查看: 139|回复: 2

[求助] 安装U9数据库2008R2的时候 提示 .NET 安全性规则不可用

[复制链接]
发表于 2017-3-19 17:36:15 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?注册账号

x
安装U9数据库2008R2的时候 提示 .NET 安全性规则不可用  能继续安装吗  安装后 能登录U9吗 请教各位大神
发表于 2017-3-20 10:49:51 | 显示全部楼层
可以点,下一步,就可以
回复 支持 反对

使用道具 举报

发表于 2017-3-23 13:19:09 | 显示全部楼层
很有可能不能的,到时候可能花的时间更多。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册账号

本版积分规则

Archiver|手机版|用友之家 ( 蜀ICP备07505338号 ) 川公网安备 51072502110008号

GMT+8, 2017-7-26 08:27 , Processed in 0.086522 second(s), 19 queries , Gzip On, MemCache On.

Powered by Discuz! X3.3

© 2005-2017

快速回复 返回顶部 返回列表